Home Forum Software discussion Binary Blobs Reply To: Binary Blobs

#459
nanasi
Participant

To use cryptographic engine(EIP-197),
you will need the two firmware files(ifpp.bin,ipue.bin).
But I can’t find them yet.

Technical specification tables can not be displayed on mobile. Please view on desktop